Jump to content
Sign in to follow this  
Eposvintys

Проблема с запуском неофициальных виджетов

Recommended Posts

Не запускаются FS.To EX.uA. А вчера все было в норме. Но главное заметил то что Приложения со Самсунг Апс запускаються все. Может  меня карма такая. Или Самсунг ввели политики безопасности новую.?? Может кто знает в чем беда??

Share this post


Link to post
Share on other sites

1) Попробуйте переустановить виджеты.

2) Что с остальными неофициальными виджетами, запускаются или нет?

3) Сделайте нормальную подпись к профилю, а то не понятно ни какая у вас серия, ни от куда вы.

Share this post


Link to post
Share on other sites

1) Уже делал толку 0
2) Овп и форкл мод так же реагируют.
3) Спасибо за совет))
 

Share this post


Link to post
Share on other sites
Овп и форкл мод так же реагируют.

Попробуйте тогда сбросить смарт хаб и установить все виджеты заново.

 

Всех с праздники господа.

И вас так же.

Share this post


Link to post
Share on other sites

Сбросил хаб. И установил все виджеты, результат такой же!
Сбросил хаб и заводские настройки на ТВ. Тоже самое. 
Приложения с Самсунг сторе загружаються. А те что сторонии не прогружаються. Серый экран и все(( 
Гавнюки самсунги их штучки!!! 

Share this post


Link to post
Share on other sites

Даже не знаю что еще посоветовать. Лично я, отключил автообновление сразу после покупки ТВ. Может кто-то из форумчан сталкивался с такой проблемой и сможет вам что-то подсказать.

Share this post


Link to post
Share on other sites

Даже не знаю что еще посоветовать. Лично я, отключил автообновление сразу после покупки ТВ. Может кто-то из форумчан сталкивался с такой проблемой и сможет вам что-то подсказать.

Я тоже его отключил! В чем и соль. Утром все было нормально. Вечеров включаю тв после работы и все такие вот пироги! Не обновлений нечего(( Мистика!

Share this post


Link to post
Share on other sites

Попрубуй сменить интернет провайдера. Попроси пароль от wi fi у соседа, если у него другой првайдер или подключись к мобильному инету. Ещё можно попробовать в настройках сети тв поменять днс на гугловский.

Share this post


Link to post
Share on other sites

Попрубуй сменить интернет провайдера. Попроси пароль от wi fi у соседа, если у него другой првайдер или подключись к мобильному инету. Ещё можно попробовать в настройках сети тв поменять дла нс на гугловский.

Дес ещё сразу делал не помогло. А увы интернет у всего дома Тенет.потому тест сделать не смогу((

Share this post


Link to post
Share on other sites

 

Попрубуй сменить интернет провайдера. Попроси пароль от wi fi у соседа, если у него другой првайдер или подключись к мобильному инету. Ещё можно попробовать в настройках сети тв поменять дла нс на гугловский.

Дес ещё сразу делал не помогло. А увы интернет у всего дома Тенет.потому тест сделать не смогу((
Мож в натуре дело в провайдере. Только что попробовал, у меня все работает (и виджет FS.TO и сторонние виджеты)... Провайдер воля кабель.

Share this post


Link to post
Share on other sites

Всем спасибо. Проблема решина =))

В моей практике работы с Данным ТВ уже впервые.
Проблема заключалась в том что, супруга подсоединила свой mp3 в USB что бы слушать музыку. Пока я был на работе. И вот так как раз этот маленький паршивец мешал работе приложений. Я не знаю как и не знаю почему. Может из за встроенной операционной системы в самом mp3 плеере Sony Walkman. Проверил нескольок раз. Из за этого маленького паршивца весь сыр бор на 2 дня. Перерыл кучу литературы и не подумал бы даже об этом. Делюсь своими знаниями с вами =) Всем добра и топора. Век живи век учись а помрешь как положено.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...